PHP 7.2 or higher.

[ticket-submit]

7.0.32 – For best performance we recommend using PHP 7.2 or higher.